obspy.taup.velocity_model.VelocityModel.evaluateAbove

VelocityModel.evaluateAbove(*args, **kwargs)[source]

DEPRECATED: ‘evaluateAbove’ has been renamed to ‘evaluate_above’. Use that instead.