obspy.taup.velocity_model.VelocityModel.evaluateBelow

VelocityModel.evaluateBelow(*args, **kwargs)[source]

DEPRECATED: ‘evaluateBelow’ has been renamed to ‘evaluate_below’. Use that instead.